EasyManua.ls Logo

Cisco 4948 - Technical Specifications

Cisco 4948
14 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
© 2005 Cisco Systems, Inc. All rights reserved.
Important notices, privacy statements, and trademarks of Cisco Systems, Inc. can be found on cisco.com.
Page 7 of 14
• IP source guard
• Community Private VLANs
• Trunk Port Security
TECHNICAL SPECIFICATIONS
Management
• CiscoWorks LMS; includes CiscoWorks Resource Manager Essentials
• CiscoView
• Cisco Network Assistant
• SNMPv1, v2, and v3
• RMON I and II
• RFC 1213-MIB (MIB II)
• UDP-MIB
• TCP-MIB
• CISCO-FLASH-MIB
• CISCO-IMAGE-MIB
• RFC 2233 (IF-MIB)
• CISCO-CONFIG-MAN-MIB
• CISCO-MEMORY-POOL
• CISCO-CDP-MIB
• RMON-MIB lite (RFC 1757)
• RMON2-MIB lite (RFC 2021)
• HC-RMON-MIB
• SMON-MIB
• ENTITY-MIB (V1-RFC 2037) (V2- RFC 2737)
• CISCO-PROCESS-MIB
• CISCO-CONFIG-COPY-MIB
• CISCO-ENTITY-EXT-MIB
• CISCO-ENTITY-ASSET-MIB
• CISCO-ENTITY-FRU-CONTROL-MIB
• CISCO-ENTITY-SENSOR-MIB
• CISCO-ENVMON-MIB
• BRIDGE-MIB (RFC 1493)
• CISCO-PAGP-MIB
• CISCO-PRIVATE-VLAN-MIB
• CISCO-STP-EXTENSIONS-MIB
• CISCO-VLAN-MEMBERSHIP-MIB
• CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB
• IGMP-MIB
• PIM-MIB
• OSPF-MIB
• CISCO-ENTITY-VENDORTYPE-OID-MIB
• CISCO-SYSLOG-MIB