EasyManua.ls Logo

Zoom X4 - Package Contents

Zoom X4
56 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
Chapter 1: Installation Instructions 5
Service Provider VPI VCI Protocol (Encapsulation)
France (1) 8 35 PPPoA LLCSNAP (RFC 2364)
France (2) 8 67
PPPoA (RFC 2516) or PPPoE
(RFC 2364)
Portugal 0 35 PPPoE LLCSNAP (RFC 2516)
Spain—Wanadoo 8 32
Routed IP over ATM LLCSNAP
(RFC 1483)
Spain—Telefonica 8 32 PPPoE LLCSNAP (RFC 2516)
Spain—Tiscali 1 32 PPPoA VCMUX (RFC 2364)
U.K. (1) 0 38 PPPoA VCMUX (RFC 2364)
U.K. (2) 0 38 PPPoE LLCSNAP (RFC 2516)
U.S.A. 0 35 PPPoE LLCSNAP (RFC 2516)
Venezuela—CANTV 0 33
Routed IP over ATM LLCSNAP
(RFC 1483)
1.2 Package Contents
In addition to these installation instructions, your package includes
the following items:
•
X4 ADSL unit
•
Power adapter and power cord
•
Straight-through Ethernet cable
•
USB cable
•
RJ-11 phone cord
•
RJ-11-to-wall-jack adapter (certain models only)
•
CD-ROM, including installation software
•
Warranty and Customer Support information (on CD-ROM)
•
Phone filter(s) (certain models only).
If anything is missing or damaged, please contact your supplier.