EasyManua.ls Logo

D-Link DES-3018 - Page 15

D-Link DES-3018
260 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
DES-3010F/DES-3010FL/DES-3010G/DES-3016/DES-3018/DES-3026 Fast Ethernet Switch Manual
2
• Single IP Management support
• Simple Network Time Protocol support
• System and Port Utilization support
• System Log Support
• Non-blocking store and forward switching scheme capability to support rate adaptation and protocol conversion
• Supports by-port Egress/Ingress rate control
• Address table: Supports up to 8K MAC addresses per device
• Port Trunking with flexible load distribution and fail-over function
• IGMP Snooping support
• SNMP support
• SMTP support
• CPU Interface Filtering
• Port Mirroring support
• MIB support for:
• RFC1213 MIB II
• RFC1493 Bridge
• RFC1757 RMON
• RFC1643 Ether-like MIB
• RFC2233 Interface MIB
• RFC2358 Ether-like MIB
• IF MIB
• Private MIB
• RFC2674 for 802.1p
• IEEE 802.1X MIB
• RS-232 DCE console port for Switch management
• Provides parallel LED display for port status such as link/act, speed, etc.

Table of Contents