EasyManua.ls Logo

MicroNet SP3367A - Features

MicroNet SP3367A
70 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
7
1.2 Features
ADSL2/2+ Compliance
♦ Compliant with ADSL standards
♦ Full-rate ANSI.413 Issue 2 , ITU G.dmt (G.992.1) , G.dmt bis (G.992.3)
and G.adslplus(G.992.5) standards
Splitter less ITU G.lite (G.992.2) specification
Annex A (ADSL over POTS) and Annex B (ADSL over ISDN), compliant
to ETSI TS 101 388
♦ DMT modulation and demodulation
♦ Full-rate adaptive modem
Maximum downstream rate of 24 Mbps
Maximum upstream rate of 2 Mbps
♦ Tone detection for low power mode
♦ Supports splitter less ADSL implementation
♦ Interoperable with all major DSLAM equipment
ATM Protocols
♦ WAN mode support: PPP over ATM (RFC 2364) and PPP over Ethernet
(RFC 2516)
♦ LAN mode support: bridged/routed Ethernet over ATM (RFC 2684) and
classical IP over ATM (RFC 1577)
♦ Up to 8 VCs (virtual circuits)
♦ ATM SAR (segmentation and reassembly)
♦ ATM AALC (adaption layer type 5)