EasyManua.ls Logo

Cisco Catalyst 2950 - Page 15

Cisco Catalyst 2950
19 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
Cisco Systems, Inc.
All contents are Copyright © 2002 Cisco Systems, Inc. All rights reserved. Important Notices and Privacy Statement.
Page 15 of 19
Management
Catalyst 2950 LRE specific:
• ETHER-LIKE-MIB
• CISCO-VDSL-LINE-MIB
•IF-MIB (RFC 1573) support for CPE Ethernet ports
• RMON-MIB (RFC 1757) support for CPE Ethernet ports
Catalyst 2950 Series:
• BRIDGE-MIB
• CISCO-2900-MIB
• CISCO-CDP-MIB
• CISCO-CLUSTER-MIB
• CISCO-CONFIG-MAN-MIB
• CISCO-FLASH-MIB
• CISCO-IMAGE-MIB
• CISCO-MAC-NOTIFICATION-MIB
• CISCO-MEMORY-POOL-MIB
• CISCO-PAGP-MIB
• CISCO-PING-MIB
• CISCO-PROCESS-MIB
• CISCO-PRODUCTS-MIB
• CISCO-RTTMON-MIB
• CISCO-SMI
• CISCO-STACKMAKER-MIB
• CISCO-STP-EXTENSIONS-MIB
• CISCO-SYSLOG-MIB
• CISCO-TC
• CISCO-TCP-MIB
• CISCO-VLAN-MEMBERSHIP-MIB
• CISCO-VTP-MIB
•ENTITY-MIB
• IANAifType-MIB
•IF-MIB (RFC 1573)
• OLD-CISCO-CHASSIS-MIB
• OLD-CISCO-CPU-MIB
• OLD-CISCO-INTERFACES-MIB
• OLD-CISCO-IP-MIB
• OLD-CISCO-MEMORY-MIB
• OLD-CISCO-SYSTEM-MIB
• OLD-CISCO-TCP-MIB
• OLD-CISCO-TS-MIB
• RFC1213-MIB (MIB-II)
• RFC1398-MIB (ETHERNET-MIB)
• RMON-MIB (RFC 1757)
• RS-232-MIB
• SNMPv2-MIB
• SNMPv2-SMI
• SNMPv2-TC
• TCP-MIB
• UDP-MIB
Feature
Description