EasyManua.ls Logo

Cisco 3825 - Limitations and Restrictions

Cisco 3825
358 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
1-11
Cisco 3825 Mobile Wireless Edge Router Software Configuration Guide
OL-15667-03
Chapter 1 Overview of the Cisco 3825 Mobile Wireless Edge Router
Limitations and Restrictions
Limitations and Restrictions
The following restrictions applies when using the Cisco 2-port T1/E1-RAN interface card in the
Cisco
3825 router:
Caution The Cisco 3825 router does not support online insertion and removal (OIR) of the
Cisco
2-port T1/E1-RAN interface card. Any attempt to perform OIR on a card in a powered up router
might cause damage to the card.
• CISCO-TCP-MIB
• CISCO-VLAN-IFTABLE-RELATIONSHIP-
MIB
• CISCO-VLAN-MEMBERSHIP-MIB
• CISCO-VOICE-ANALOG-IF-MIB
• CISCO-VOICE-ATM-DIAL-CONTROL-MIB
• CISCO-VOICE-COMMON-DIAL-CONTROL-
MIB
• CISCO-VOICE-DIAL-CONTROL-MIB
• CISCO-VOICE-DNIS-MIB
• CISCO-VOICE-ENABLED-LINK-MIB
• CISCO-VOICE-FR-DIAL-CONTROL-MIB
• CISCO-VOICE-IF-MIB
• CISCO-VOICE-NUMBER-EXPANSION-MIB
• CISCO-VOICE-URI-CLASS-MIB
• CISCO-VPDN-MGMT-EXT-MIB
• CISCO-VPDN-MGMT-MIB
• CISCO-VTP-MIB
• DIAL-CONTROL-MIB
• DS1-MIB
• DS3-MIB
• ETHERLIKE-MIB
• EVENT-MIB
• EXPRESSION-MIB
• IF-MIB
• IGMP-MIB
• IMA-MIB
• INT-SERV-GUARANTEED-MIB
• INT-SERV-MIB
• IP-FORWARD-MIB
• ISDN-MIB
• MSDP-MIB
• OLD-CISCO-CHASSIS-MIB
• OLD-CISCO-FLASH-MIB
• OLD-CISCO-INTERFACES-MIB
• OLD-CISCO-IP-MIB
• OLD-CISCO-SYS-MIB
• OLD-CISCO-TCP-MIB
• OLD-CISCO-TS-MIB
• OSPF-MIB
• OSPF-TRAP-MIB
• PIM-MIB
• RFC1213-MIB
• RFC1231-MIB
• RFC1315-MIB
• RFC1406-MIB
• RMON-MIB
• RS-232-MIB
• RSVP-MIB
• SMON-MIB
• SNMP-TARGET-MIB
• SONET-MIB
• TCP-MIB
• UDP-MIB
• VRRP-MIB
• XGCP-MIB

Table of Contents