EasyManua.ls Logo

Quantum Scalar i2000 - Reference Mibs

Quantum Scalar i2000
26 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
18 MIBs Implemented
Reference MIBs
The Scalar i2000 MIBs reference the following SNMP standard MIBs:
• RFC 1155-SMI
• RFC 1212
• RFC 1213-MIB
• RFC 1215
These MIBs are necessary for accurate compilation of the Scalar i2000 MIBs, and should be included with
your framework application.