EasyManua.ls Logo

HP M210 - System time

HP M210
110 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
System time 29
Supported MIBs
The M210 supports the following MIBs and MIB objects:
Standard MIBs
The following standard MIBs are supported:
Private MIBs
The following private MIBs and MIB objects are supported:
• COLUBRIS-SMI
• COLUBRIS-SYSTEM-MIB. Only the following objects are supported:
• systemFirmwareRevision
• systemBootRevision
• systemSerialNumber
• systemDeviceIdentification
• HP-WLAN-ACCESS-POINT-MIB
System time
Correct system time is important for proper operation of the M210, especially when using the
logs to troubleshoot.
Select Management > System time to open the System time page. This page enables you
to configure time server and time zone information.
• BRIDGE-MIB (802.1d) • SNMP-TARGET-MIB
• ENTITY-MIB (RFC 2737) • SNMP-USM-DH-OBJECTS-MIB
• IANAifType-MIB • SNMPv2-CONF
• IEEE802dot11-M I B • SNM P v 2- MI B ( R F C 2418 )
• IF-MIB • SNMPv2-SMI
• INET-ADDRESS-MIB • SNMPv2-TC
• RADIUS-ACC-CLIENT-MIB • SNMPv2-TM
• RFC1155 - S M I • RFC4688
• RFC1213-MIB • IP-MIB
• R F C -1215 • TCP-MIB
• SNMP-FRAMEWORK-MIB • UDP-MIB
• SNMP-NOTIFICATION-MIB • UCD-SNMP-MIB

Table of Contents