EasyManua.ls Logo

HP 4108GL - Page 477

HP 4108GL
483 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
Index – 7
Index
quick start … iii, 7-4
R
reboot … 2-8, 2-10, 2-12, 14-36
reboot, actions causing … 5-3
reconfigure … 2-10
redundant path … 16-2, 16-9
spanning tree … 16-3
report
See IGMP
reset … 2-12, 5-9
Reset button
restoring factory default configuration … 18-26
reset port counters … 17-9
resetting the switch
factory default reset … 18-26
restricted access … 12-5
restricted write access … 12-5
RFC
See MIB
RFC 1213 … 12-3
RFC 1493 … 12-3
RFC 1515 … 12-3
RFC 1573 … 12-3
RFC 1757 … 12-3
RIPE NCC … 7-14
RMON … 12-2
RMON groups supported … 12-11
router … 14-29, 15-11
gateway … 7-6
router release A.09.70 … 14-29
RS-232 … 1-3
S
security … 4-12, 6-3
authorized IP managers … 10-4
Self Test LED
behavior during factory default reset … 18-26
serial number … 17-5
server
access failure … 16-3
setting a password … 9-5
setting fault detection policy … 4-24
setup screen … iii, 7-4
severity code, event log … 18-16
slow network … 18-6
SNMP … 12-2
CLI commands … 12-5
communities … 12-4–12-6
Communities screen … 12-5
community
configure … 12-4
IP … 12-2
public community … 12-4–12-5
restricted access … 12-5
traps … 12-2
SNMP-based download … A-11
SNTP
broadcast mode … 8-2, 8-9
broadcast mode, requirement … 8-3
configuration … 8-4
disabling … 8-10
enabling and disabling … 8-9
event log messages … 8-23
menu interface operation … 8-23
operating modes … 8-2
poll interval … 8-12
See also TimeP and SNTP. … 8-3
selecting … 8-3
unicast mode … 8-3, 8-10
unicast time polling … 8-20
unicast, address priority … 8-21
unicast, deleting addresses … 8-22
unicast, replacing servers … 8-22
viewing … 8-4, 8-8
software version … 17-5
sorting alert log entries … 4-20
spanning tree … 16-2
blocked link … 16-12
blocked port … 16-9
description of operation … 16-9
enabling from the browser interface … 16-9
enabling in the CLI … 16-6
fast mode … 16-4, 16-10
global information … 17-17
information screen … 17-17
link priority … 16-3
port cost … 16-9
port priority automatic setting … 16-9
problems related to … 18-9
statistics … 17-17
using with port trunking … 11-15
VLAN effect on … 14-27
spanning tree and CDP … 12-23

Table of Contents