EasyManua.ls Logo

Avaya C360 - IETF - Network Monitoring

Avaya C360
248 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
IETF - Network Monitoring
Issue 2 July 2005 235
IETF - Network Monitoring
● RMON (RFC 1757) support for groups 1,2,3, and 9
-Statistics
-History
-Alarms
-Events
● SMON (RFC 2613) support for groups
- Data Source Capabilities
-Port Copy
- VLAN and Priority Statistics
● Bridge MIB Groups - RFC 2674
- dot1dbase and dot1dStp fully implemented.
- Support for relevant MIB objects: dot1q (dot1qBase, dot1qVlanCurrent)

Table of Contents