EasyManua.ls Logo

Symantec NetBackup 5220 - Troubleshooting Generic Issues

Symantec NetBackup 5220
201 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
Troubleshooting generic
issues
This chapter includes the following topics:
■ Troubleshooting generic issues
■ Troubleshooting target mode port from the client
■ Troubleshooting failure to connect to a media server and create storage unit
■ Troubleshooting possible issues to enable or disable the SAN Client Fibre
Transport
■ Troubleshooting self-test errors
■ About troubleshooting a corrupt storage partition
■ About troubleshooting FactoryReset problems
■ Discard RAID preserved cache after performing a factory reset
■ Crash analysis in case of kernel coredump
■ Troubleshooting IPv6 network problems
■ Reinstallation of the NetBackup Appliance software on a 5220 can fail
■ NetBackup deduplication disk pool or disk volume intermittently goes to a DOWN
state
■ Failed to perform the Appliance Factory Reset operation on a media server
■ Failed to boot NetBackup 5220 appliance due to the missing embedded RAID
controller information
■ Resolving an fsck test failure
7
Chapter

Table of Contents