EasyManua.ls Logo

Watchguard V10 - Page 330

Watchguard V10
477 pages
Print Icon
To Next Page IconTo Next Page
To Next Page IconTo Next Page
To Previous Page IconTo Previous Page
To Previous Page IconTo Previous Page
Loading...
CHAPTER 10: Using Proxies
298 Vcontroller
• RFC 2068, Hypertext Transfer Protocol -- HTTP/1.1
[January 1997]
http://www.w3.org/Protocols/rfc2068/rfc2068.txt
• RFC 2518, HTTP Extensions for Distributed Authoring --
WEBDAV
http://www.ietf.org/rfc/rfc2518.txt
• RFC 2554, SMTP Service Extension for Authentication
http://www.ietf.org/rfc/rfc2554.txt
• RFC 2616, Hypertext Transfer Protocol -- HTTP/1.1 [June
1999]
http://www.w3.org/Protocols/rfc2616/rfc2616.html
• RFC 2821, Simple Mail Transfer Protocol [April 2001]
http://www.ietf.org/rfc/rfc2821.txt
• RFC 2965, HTTP State Management Mechanism
http://www.ietf.org/rfc/rfc2965.txt (also RFC 2109)
• RFC 3030, SMTP Service Extensions for Transmission of
Large and Binary MIME Messages
http://www.ietf.org/rfc/rfc3030.txt
• RFC 3253, Versioning Extensions to WebDAV (Web
Distributed Authoring and Versioning)
http://www.ietf.org/rfc/rfc3253.txt
• MIME Media Types
http://www.iana.org/assignments/media-types/

Table of Contents